Ergebnis 1 bis 10 von 10

Thema: Elystar 50 Vergaser Gurtner Original frage zum Choke stottern

  1. #1
    Registriert seit
    21.10.2019
    Beiträge
    15

    Standard Elystar 50 Vergaser Gurtner Original frage zum Choke stottern

    Hallo ich hatte den Vergaser Ultraschall Reinigen lassen.
    Der Roller hat keine Drossel.
    Hauptdüse ist eine 54
    Kompression kalt 9,8 Bar
    Damit der Roller jetzt läuft muss ich die Standgasschraube ganz reindrehen sonst geht er aus.Das war vor der Reinigung nicht.
    Wenn ich losfahre stottert er ganz leicht bis er loszieht.
    Hatte den Choke an der Batterie getestet und er fährt aus.
    Wenn ich den Choke wieder an den Stecker vom Roller stecke und ich dann die Zündung einschalte muss er dann auch ausfahren oder erst wenn der Motor läuft?
    Was kann das sein. Spitze läuft er so ca 55 km/h
    Kerze ist neu br7hs. Luftfilter ist auch neu.
    Lg
    Sven
    Geändert von LongLong00 (06.11.2019 um 08:14 Uhr)

  2. #2
    Registriert seit
    27.04.2015
    Ort
    Leverkusen
    Beiträge
    153

    Standard

    Hi,

    das mit der Standgasschraube ist so nicht ok. Da ist irgendetwas nicht korrekt zusammengebaut.
    Den Vergaser nochmal zerlegen, durchpusten (mit Druckluft oder Bremsenreiniger) Dann zusammenbauen. Wenn der Gasschieber eingesetzt ist, "durch" den Vergaser schauen und die Standgasschraube eindrehen. Der Schieber sollte sich damit schön hochschieben lassen. Die Gemischschraube ganz eindrehen und ca. 1,5 Umdrehungen wieder zurück.
    Den E-Choke teste ich auch immer an der Autobatterie. Am Roller wird die Battereie m.E. nicht reichen. Da muß der Motor schon laufen.
    Wenn wirklich keine Drosseln mehr drin sind, sollten es aber mehr als 55 km/h sein.
    Ich habe eine 58HD.

    P.S. 9,8 bar Kompression hätte ich auch gerne.
    Gruß Claus

  3. #3
    Registriert seit
    21.10.2019
    Beiträge
    15

    Standard

    Danke Claus die Gemischschraube habe ich beim Ultraschall drin gelassen. Die bekommt man ja nicht raus. Werde heute nochmal alles zerlegen so wie du gesagt hast.

  4. #4
    Registriert seit
    27.04.2015
    Ort
    Leverkusen
    Beiträge
    153

    Standard

    Die Gemischschraube würde ich schon auch rausdrehen (evtl. mit einer spitzen Zange). Nicht, daß sich dahinter ein Krümel versteckt hat.
    Man kann die Gemischschraube auch mit auch mit einem Schlitz versehen.
    Gruß Claus

  5. #5
    Registriert seit
    21.10.2019
    Beiträge
    15

    Standard

    Ok wollte da nicht dran rumdrehen weil immer gesagt wurde bloß nicht an der Gemischschraube drehen .
    Werde sie heute Abend versuchen rauszubekommen.

  6. #6
    Registriert seit
    21.10.2019
    Beiträge
    15

    Standard

    Update
    Gemischschraube ist raus. Schlitz eingesägt.
    Vergaser komplett nochmal zerlegt und mit Bremsenreiniger gereinigt. Anschließend mit Druckluft durchgepustet.
    HD 56
    Gemischschraube 1,5 u raus.
    Springt auf Schlag an.
    Läuft spitze jetzt fast 70 kmh������������
    Nur kommt er unten herum manchmal nicht richtig aus den Quark. Er stottert ganz leicht und dreht dann sauber hoch.
    Eine Idee dazu? Die Gemischschraube ist doch für den unteren Bereich richtig ?

    Wie sieht das nach 32.000 km mit dem Getriebeöl aus. Sollte das mal gewechselt werden.
    Geändert von LongLong00 (07.11.2019 um 18:55 Uhr)

  7. #7
    Registriert seit
    27.04.2015
    Ort
    Leverkusen
    Beiträge
    153

    Standard

    Das Getriebeöl ist "angeblich" für das Rollerleben ausgelegt.
    Ja, ich m.E. ist die Gemischschraube nur für den unteren Drehzahlbereich und auch für die (erneute) Gasannahme, nachdem man mal eine Weile vom Gas gegangen ist.
    Stottert er auch im warmen Zustand ? Kalt ist wohl normal.
    Das mit dem unten herum manchmal nicht richtig aus dem Quark kommen, habe ich aktuell auch mal wieder. Das kann viele Gründe haben. Luftfiltermatte unsauber, Variorollen verschlissen oder etwas zu schwer, etc.. Ich habe aktuell 7g Rollen, bei leider nur 7bar Kompression.
    Gruß Claus

  8. #8
    Registriert seit
    21.10.2019
    Beiträge
    15

    Standard

    Die vario habe ich gewartet Rollen 8 g.
    Riemen und Luftfilter neu.
    Wenn das Wetter besser wird werde ich den Vergaser feinabstimmen.
    Jetzt ist eine 56hd verbaut. Aber ich glaube eine 58 hd könnte auch passen. Mal sehen was das Zündkerzen Bild sagt.
    Das das Getriebeöl für die Ewigkeit ist kann nur ein Witz sein.
    Mal abwarten

  9. #9
    Registriert seit
    23.08.2010
    Ort
    Zeven
    Beiträge
    1.808

    Standard

    Moin
    Das das Getriebeöl für die Ewigkeit ist kann nur ein Witz sein.
    Warum ?

    Getriebeöl ist weniger Belastung ausgesetzt als Motoröl. Das Öl verringert Reibung. Allerdings verschmutzt Motoröl schneller als Getriebeöl, nicht zuletzt durch die im Motor ablaufenden Brennvorgänge. Selbst bei Auto wird zwischen 150000 km bis 180000 km mal gewechselt also praktisch ein mal im Lebenszeitraum eines Auto.
    Und wie lange fährt so ein Roller. Nehmen wir meinen Elystar mit 54000 km auf der Uhr. 2 Vorderreifen , 3 Hinterreifen 6 Auspuffanlagen . Aber immer noch mit dem gleichen Getriebeöl. Und so lange da nicht kleckert wird da auch keine Schraube angefasst. aber 100000 km schaft die vermutlich nicht.
    Usedom & Polen 2010
    Sauerland & Eifel 2011
    Mosel 2012
    Wien 2013
    Lëtzebuerg, Pfälzerwald-Vosges du Nord, Schwarzwald 2014
    Bodensee-A,CH 2015
    Norwegen 2016 gefahren mit Metropolis400
    Norwegen 2017 gefahren mit Metropolis400
    Nordkap 2019 mit Metropolis 400


    Alle Tourenberichte hier: Touren, Reisen und Events http://www.peugeot-bike-board.at/for...sen-und-Events
    Bilder hier: http://www.peugeot-bike-board.at/album.php?u=4316

    rasende fuffi

  10. #10
    Registriert seit
    21.10.2019
    Beiträge
    15

    Standard

    Ok danke dir.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com