Ergebnis 1 bis 5 von 5

Thema: Lüfter des Kühlers

  1. #1
    Registriert seit
    06.08.2018
    Beiträge
    2

    Standard Lüfter des Kühlers

    Hallo liebe Forumsmitglieder,

    kurze Vorstellung meiner Person. Ich bin Pepe, 45 Jahre alt und seit kurzem stolzer Besitzer des 200i aus 2014.
    Jetzt bei den heissen Temperaturen ist mir aufgefallen, dass der Lüfter des Citystar ziemlich schnell (je nach Fahrstrecke 5-10 Minuten) nachdem die vier Balken der Anzeige erreicht sind, anfängt zu laufen.
    Hört der bei euch auch irgendwann auf zu laufen? Ich bin nachdem der Lüfter angefangen hat zu laufen noch ca. 15 Kilometer gefahren und kam zu Hause an und er lief immer noch.
    Nachdem ich den Roller ausgeschaltet und einige Minuten gewartet habe, lief er nach dem erneuten Anlassen nicht mehr.
    So kenne ich das von meinen bisherigen Roller eigentlich nicht. Da fing der Kühler zwar zwischendurch mal an zu laufen, hört nach einiger Zeit aber wieder auf.

    Achja, der Kühlflüssigkeitsbehälter ist voll und der Roller verliert keine Flüssigkeit oder ähnliches...

    Danke für eure Hilfe und Grüße

    Pepe

  2. #2
    Registriert seit
    10.05.2014
    Ort
    Hamburg
    Beiträge
    165

    Standard

    Moin Pepe,

    ich kann Dir zwar nichts konkretes zu Deiner Frage sagen, kenne das von Dir beschriebene allerdings von zahlreichen PKW unterschiedlicher Hersteller. Also wohl kein Grund zur Sorge, aber das nur vorab.

    Herzlich willkommen aus Hamburg hier im Forum!

    Grüße
    Rick

    Achja, Glückwunsch zum Citystar natürlich!

  3. #3
    Registriert seit
    26.08.2017
    Ort
    Karlsruhe
    Beiträge
    11

    Standard

    Hallo Pepe,
    auch von mir ein herzliches willkommen in der Gruppe.
    Ich fahre einen CS 125 aus 2017 und der Lüfter reagiert genauso, geht auch wieder im Fahrbetrieb aus wenn die Temp. absinkt.
    Also ich denke das ist normal.

    LG und viel Spaß mit deinem CS

    Bernard

  4. #4
    Registriert seit
    06.08.2018
    Beiträge
    2

    Standard

    Danke für die erleichternden Antworten! Dann kann ich ja beruhigt weiterfahren.
    Euch auch weiterhin viel Spass mit dem tollen Roller und eine schöne Zeit noch...

    Gruß

    Pepe

  5. #5
    Registriert seit
    06.12.2013
    Ort
    Deutschland
    Beiträge
    169

    Standard

    Zitat Zitat von Biri Beitrag anzeigen
    Hallo liebe Forumsmitglieder,

    kurze Vorstellung meiner Person. Ich bin Pepe, 45 Jahre alt und seit kurzem stolzer Besitzer des 200i aus 2014.
    Jetzt bei den heissen Temperaturen ist mir aufgefallen, dass der Lüfter des Citystar ziemlich schnell (je nach Fahrstrecke 5-10 Minuten) nachdem die vier Balken der Anzeige erreicht sind, anfängt zu laufen.
    Hört der bei euch auch irgendwann auf zu laufen? Ich bin nachdem der Lüfter angefangen hat zu laufen noch ca. 15 Kilometer gefahren und kam zu Hause an und er lief immer noch.
    Nachdem ich den Roller ausgeschaltet und einige Minuten gewartet habe, lief er nach dem erneuten Anlassen nicht mehr.
    So kenne ich das von meinen bisherigen Roller eigentlich nicht. Da fing der Kühler zwar zwischendurch mal an zu laufen, hört nach einiger Zeit aber wieder auf.

    Achja, der Kühlflüssigkeitsbehälter ist voll und der Roller verliert keine Flüssigkeit oder ähnliches...

    Danke für eure Hilfe und Grüße

    Pepe
    Hallo Pepe,


    habe auch einen CS200i seit 4 Jahren und 15.000 km.

    Ja, der Lüfter springt fast sofort an bei den Temperaturen und läuft unendwegt, fast dauerhaft - zumindest im Stop-and-Go Betrieb in der Stadt.

    Ist also ganz normal.

    Bei mir schwächelt aber langsam die Batterie, so dass immer die Ladekontrollleuchte im Cockpit gleich auch immer mitleuchtet an der Ampel. Fährt man wieder etwas länger, dann geht sie wieder aus.

    Das nervt mich etwas an meinem CS200i im Augenblick.

    Habe auch noch einen Sh300i von Honda, der geht mit der Kühlung etwas souveräner um und macht überhaupt keine Probleme.


    Grüßle

    cs200peter


    PS: Bei Fragen einfach fragen...

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com